ID de l'article: 000089562 Type de contenu: Messages d'erreur Dernière révision: 20/05/2022

Erreur : « Pas de module appelé « TensorFlow » lors de la conversion du modèle TensorFlow* 2 sur le package de développeur PIP du kit d’outils OpenVINO™

BUILT IN - ARTICLE INTRO SECOND COMPONENT
En bref

Étape rapide pour configurer l’optimiseur de modèle pour TensorFlow* 2 sur le package de développeur PIP du kit d’outils OpenVINO™

Descriptif
Résolution

Exécutez pip install openvino-dev[tensorflow2] dans le terminal.

Produits associés

Cet article concerne 2 produits

Le contenu de cette page est une combinaison de traduction humaine et informatique du contenu original en anglais. Ce contenu vous est fourni pour votre commodité et à titre informatif seulement et ne saurait être totalement exact ou complet. En cas de contradiction entre la version anglaise de cette page et la traduction, c'est la version anglaise qui prévaut. Afficher la version anglaise de cette page.